Nie jesteś zalogowany/zarejestrowany na tej stronie. Prosimy zaloguj się lub zarejestruj. Aby się zarejestrować kliknij tutaj...


Strefa czasowa: UTC + 1

Dołącz do Nas:      

Zaloguj

Nazwa użytkownika:   Hasło:   Zapamiętaj mnie  




Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów. Posty: 3 • Strona 1 z 1
Autor Wiadomość
 Tytuł: Problem z internetem przez wifi
PostNapisane: 4 cze 2012, o 13:30 
Offline
Użytkownik
Użytkownik

Dołączył(a): 31 maja 2012, o 15:19
Kasa:
82.50

Posty: 2
Podziękował : 1
Otrzymał podziękowań: 0

Witam
Bardzo proszę o pomoc.

Kupiłem telefon Samsung GT-I5510 i mam problem z połączeniem z internetem przez wifi.
Znalazł sieć wifi i pokazuje że jest połączony jednak netu jak nie było tak nie ma.
Zainstalowałem WiFinder ale to też nie pomogło. Jest to mój pierwszy taki telefon i jestem ciemny w tym temacie. Po za tym latka też już nie te i umysł nie nadąża za nowinkami, dlatego proszę poratujcie. Co może być nie tak?


Góra
 Zobacz profil  
 
 Tytuł: Problem z internetem przez wifi
PostNapisane: 6 cze 2012, o 20:25 
Offline
Junior Admin
Junior Admin
Uploader
Przyjaciel
Pumpkin Maniac

Dołączył(a): 27 sty 2011, o 16:23
Kasa:
91.04

Bank:
11,083.73

Posty: 495
Zaproszone osoby: 14
Lokalizacja: Wa-wa
Podziękował : 4
Otrzymał podziękowań: 63
Telefon: Samsung Galaxy S II
Wersja Android: 4.1.2
Operator: T-Mobile
ROOT: TAK
Fastboot: TAK
Recovery: ClockworkMod
JIT: NIE
Overclocking: 1.5 GHz
Medale: 4
Android Lover (1) Pumpkin Maniac (1) Mega Pumpkin Maniac (1)
Mikołajkowy Android (1)
Pokazuje że jest podłączony, ale nie ma dostępu do internetu, tak?
Czy była to twoja sieć? Jeżeli tak to:
Jaki model rutera? Jakie masz szyfrowanie? Czy na innych urządzeniach WiFi działa?
Jeżeli sieć jest ogólnodostępna, to nawet nie myśl że Ci połączy :)

_________________
Android Forum - Obrazek
Android Forum - Obrazek

REAKTYWACJA!
Pamiętaj, podziękuj :D
Email:
steelplank@gmail.com
steelplank@forum-android.pl
Teraz już ODPISUJE! :D



Autor Postu otrzymał podziękowanie
Rodan
Góra
 Zobacz profil  
 
 Tytuł: Problem z internetem przez wifi
PostNapisane: 11 cze 2012, o 17:10 
Offline
Użytkownik
Użytkownik

Dołączył(a): 31 maja 2012, o 15:19
Kasa:
82.50

Posty: 2
Podziękował : 1
Otrzymał podziękowań: 0
Ruter PT-Link TL-WR543
Sieć jest moja, na drugim kompie i na laptopie działa bez problemu.

Szyfrowanie WEP ale bez szyfrowania też nie działa

Po za tym filtrowanie MAC mam wyłączone

-- Aktualizacja postu przez użytkownika -- 14 cze 2012, o 10:21 --

Problem rozwiązany. Wystarczyło zresetować telefon.


Góra
 Zobacz profil  
 

Drukuj 

Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów. Posty: 3 • Strona 1 z 1


Strefa czasowa: UTC + 1

Dołącz do Nas:      

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

cron


Style created by © Matti

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
[ Zaproszone osoby: FladeX | PL ]
Katalog Stron